Tisztelt Ügyfeleink!

Örömmel tájékoztatjuk Önöket, hogy bővítettük az elérhető Python, Ruby és Node.js nyelvek listáját. A frissítésnek köszönhetően az alábbi verziók közül választhatnak:

  • Python:  2.7, 3.3, 3.4, 3.5, 3.6
  • Ruby:  1.8, 1.9, 2.0, 2.1, 2.2, 2.3, 2.4, 2.5
  • Node.js: 6, 8, 9, 10


Csütörtök, Szeptember 20, 2018







« Vissza

Powered by WHMCompleteSolution